- occweb für Nextcloud 20.0.2

Hallo Forum,

möchte ich occweb mit Nextcloud 20.0.2 nutzen bekommen vor der Installation folgend Warung:

Diese App kann nicht installiert werden, weil die folgenden Abhängigkeiten nicht erfüllt sind:
    Server version 18 or lower is required. 

Mit occweb konnte ich bei einem Shared-Hoster ein Problem lösen.

occweb funktioniert auch mit Nextcloud 20.0.2.

https://git.adphi.net/adphi/occweb

Welche Alternative habe ich anstelle von occweb?

MfG
nc-kay

Auf die Gründe warum die App nicht weiter entwickelt wird ist der Entwickler ausführlichst eingegangen. Nutze einen SSH-Zugang um Zugang zu Deinem Server zu erlangen.

leider, mir fehlt es auch