Nextcloud upgrade with PCNTL error

I use daily Nextcloud v16 and I want to upgrade to v17. But when I launch “php occ upgrade” I got an error:

The process control (PCNTL) extensions are required in case you want to interrupt long running commands - see http://php.net/manual/en/book.pcntl.php. Nextcloud is not installed - only a limited number of commands are available Command “upgrade” is not defined.

On the same hosting I already upgrade v15 to v16 without error. No error in apache log are generated.
OVH Hosting : web pro 2014, web hosting details. OVH support does not found problem.

Any idea to resolve this issue?