Update needed Please use the command line updater because you have a big instance with more than 50 users. For help

Update needed Please use the command line updater because you have a big instance with more than 50 users. For help

anybody help or solve this issue…
pls

@mohanrao83 I’m sure there are a lot of folks who would love to help but it’s not clear what the issue is. All we know is that you have more than 50 users and need help updating. We don’t know what you’ve tried, what your system is, what version you’re running.