Problems with php_value when upgrading from 26.0.5 to 26.0.7

Hi, I’ve run into trouble upgrading to 26.0.7 I have 26.0.5 installed and tried to upgrade to 26.0.7. But after installationen my apache won’t start complaining about php_value

This was all me, forgot that I hade run into issues while trying to upgrade to RHEL9 and not getting mod_php to work. I had disabled libphp in my modules list.