Missing dependency "libQt5DBus.so.5" in Ubuntu 17.10

Hey Folks,

my nextcloud Client doesn’t work after a fresh System Installation.
Error:

nextcloud: error while loading shared libraries: libQt5DBus.so.5: cannot open shared object file: No such file or directory

But Package “libqt5dbus5” ist installed (Version 5.9.1+dfsg-10ubuntu1).
Distribution: Ubuntu 17.10-Beta2 64 Bit up-to-date (11.10.2017 - 12:00am)
nextcloud Version: 2.3.2-20170823.130651~artful1
PPA: https://launchpad.net/~nextcloud-devs/+archive/ubuntu/client

If you need any other Information, please tell me.

Thanks for your help!
Greetings KaeTuuN

Here are some test results i made:
Installing Ubuntu 17.10-Beta2, don’t install any updates and install nextcloud-client, then install all patches works fine.
Installing Ubuntu 17.10-Beta2, install all updates, then install nextcloud-client doesn’t work.

Greetings KaeTuuN