In webdav interface office files need a password

Nextcloud version (eg, 13.0.8):
Operating system and version (eg, Ubuntu 18.04):
php version 7.1.25
mysql 5.7.22
nextcloud installed using snap

Sorry for my english.

I connect via webdav. When editing office documents constantly requests a password ,
“remembering the password” does not help
How to disable the permanent password request?

The output of your Nextcloud log in Admin > Logging:

how to disable password request?

I haven’t seen a solution for Nextcloud yet. Also see: