Ibcrypto.so.1.0.0: version `OPENSSL_1.0.2' not found

#1

Hello,

I have this problem with my collabora, install from this script https://github.com/husisusi/officeonlin-install.sh
Error found in Syslog after service loolwsd stop / service loolwsd start:
“/opt/online/loolwsd: /usr/lib/x86_64-linux-gnu/libcrypto.so.1.0.0: version `OPENSSL_1.0.2’ not found (required by /usr/local/lib/libPocoNetSSL.so.60)”

Someone can help me, please ? Thanks,