How to disable App update required on index.php?


#1

I am new to nextcould and using version 10.0.1 and don’t want to upgrade to another later version.
It there any way to using older version.

Btw I tried to add ‘updatechecker’ =>false,
in my config.php
but somehow it doesn’t work.


#2

If you don’t want to upgrade, just don’t do it. But why would you stay with that old version? There are lots of bug fixes and stability improvements available. But you cannot go back to an older version, once installed (a complete backup would work, of course)