Frage nextcloud

hallo wollt fragen kann ich das nextcloud auch unter php5.6 nutzen ?

PHP 5.6 wird schon lΓ€nger nicht mehr supported hinsichtlich Fehler- oder Sicherheitskorrekturen. Du solltest definitiv eine Version ab 7.1 oder neuer verwenden.