Fallback implementation of the intl extention

Hi guys,

after i update my php7.3 from 7.3.1-1 to 7.3.2 i got an error code every SECOND in my nextcloud.log.

{“reqId”:“XhcTXLkEdkrazLae3T5A”,“level”:3,“time”:“2019-02-05T10:28:42+00:00”,“remoteAddr”:“195.243.81.58”,“user”:“Sascha”,“app”:“PHP”,“method”:“GET”,“url”:"/apps/logreader/poll?lastReqId=FEIbpmM66iYE1A78fXPr",“message”:“You are using a fallback implementation of the intl extension. Installing the native one is highly recommended instead. at /var/www/nextcloud/3rdparty/patchwork/utf8/src/Patchwork/Utf8/Bootup/intl.php#18”,“userAgent”:“Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/71.0.3578.98 Safari/537.36 OPR/58.0.3135.47”,“version”:“15.0.2.0”,“id”:“5c59655a2b0e0”}

i already try to reinstall php or install php-intl instead of php7.3-intl but it doesent worked for me.

I got the same after update from 7.3.1-1 to 7.3.1-2 over sury Repo

Problem solved with todays update to 7.3.1-3