Crashed system. Made a mistake with command nextcloud.import

Hello,

I have never worked with Nextcloud, made a mistake with command then cloud was down. I tried to import a new certificate, but made a mistake with command.

root@nextcloud:/home/ubuntu1$ sudo nextcloud.import cert.crt
WARNING: This functionality is still experimental and under
development, use at your own risk. Note that the CLI interface is
unstable, so beware if using from within scripts.

Enabling maintenance mode… done
Clearing existing non-default apps… done
Importing apps…
rsync: change_dir “/home/ubuntu1//cert.crt/apps” failed: Not a directory (20)
0 100% 0.00kB/s 0:00:00 (xfr#0, to-chk=0/0)
rsync error: some files/attrs were not transferred (see previous errors) (code 23) at main.c(1196) [sender=3.1.2]
Unable to import apps
Disabling maintenance mode… done

And the WEB tells me that, when I try to connect to source:

App directory “/var/snap/nextcloud/current/nextcloud/extra-apps” not found! Please put the Nextcloud apps folder in the Nextcloud folder. You can also configure the location in the config.php file.

Снимок экрана 2021-11-24 185658

I don’t have backups…i think, but rapidly I checked, that a lot of files’ catalogs is saved.

What I can do?