Client 2.5 "unsolved conflicts"


with the new Client version 2.5 I get a yellow exclamation mark and “there are unsolved conflicts”. Yeah, that’s because of the “” in the ignore-list.
This is quite annoying that this “errors” of the ignore-list is now resulting in an yellow exclamation mark. How can I disable that?

And how can I use the end-to-end encryption with the client?

Just wait. It will disappear.
But yes. A “Don’t bother me”-button would be great. <- @rullzer

it didn’t disappear in the last 4h…

it’s more “days” not hours…

Now are 29 days over and still the s ame problem…